NE DEMARRE PLUS

Aller en bas

NE DEMARRE PLUS

Message  moms le Mar 8 Sep - 19:31

SALUT à tous

Tout est dit dans le titre mon combi ne demarre plus .Le demarreur lance bien ,L'essence arrive bien à la sortie de la pompe
la bobine n'est pas hs (3.4 ohms),à la mise en route du contact ,l'etouffoir fait bien son clic et il y a bien 12,7 volts aux bornes de la bobine,par contre ,pas d'etincelles aux bougies et ni au fil cent
Merciral qui relie la bobine à la tête d'allumeur.qlq'1 aurait il une idée de l'origine du problème merci?
A savoir j'ai bidouillé sous le tableau de bord pour réparer Klaxon et lave glace mais aucun fusible n'as claqué par contre à la mise du contact ,je n'ai q'1 voyant orange (huile)mais pas le rouge (batterie)
y a t il un lien avec le probleme ?


merci pour votre aide.n'hesitez pas à répondre

PS Si il ne démarre pas avant la fin de la semaine je le revends lol!


tchao

moms
Cox à Friction
Cox à Friction

Nombre de messages : 22
Date d'inscription : 19/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: NE DEMARRE PLUS

Message  Mathmonstef le Mer 9 Sep - 10:13

Salut Moms...vérifies que tu n'aies pas comme Riton les espèces de prises démontées (des gros connecteurs plats) ou qui ont les pattes qui se sont déformées au démontage (plus de contact)

Par contre, le fait de prendre la resistance de la bobine ne veut pas forcément dire qu'elle est OK, je te suggere d'en essayer une autre pour être sur....des fois, je suis pas sur de moi mais je pense pas que ce soit bien bon de laisser le contact sans que le moteur tourne....la bobine chauffe beaucoup (en tout cas, j'ai l'impression d'en avoir cramé une comme ça (c'est peut être juste une coincidence)


Par contre c'est vraiment depuis que tu as trifouillé l'électricité sous le tableau que ça déconne ou ça avait commencé avant?

Sinon, essaie de reverifier le rupteur comme je te l'avais montré (tu regardes les surfaces, elles ne doivent pas être piquées)
Car comme je te l'avais dit, on a pas changé le condensateur (j'avais qu'un rupteur à te donner désolé lol! ) et vu l'état du précédent rupteur, le condo doit plus être bien bon...

Tu as réussi à faire des bornes quand même depuis la réparation??

tiens nous au jus
avatar
Mathmonstef
Cox aprétée
Cox aprétée

Masculin Nombre de messages : 350
Age : 36
Localisation : Sassenage
Date d'inscription : 06/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: NE DEMARRE PLUS

Message  moms le Ven 11 Sep - 22:28

MERCI STEPH

APRES une verification methodique du circuit d'allumage,j'ai réussi à me dépatouiller : 2 pannes sur la meme pièce (le rupteur) .1) la cosse qui part vers le condo ne tenait plus ou du moins que par la partie isolée du fil (dans l'allumeur )
2) vis platinée toujours passant meme à l'ecartement maxi (0,4) l'entretoise plastique sur la partie fixe (l'enclume) etait décalée ou usée de telle manière que la partie mobile (le marteau)
touchait en permanence.Mais bon je pense que c'est une panne qui doit se produire une fois tous les 50 ans. Sinon il tourne mais il ratatouille légerement à haut régime. Smile

salut à +

moms
Cox à Friction
Cox à Friction

Nombre de messages : 22
Date d'inscription : 19/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: NE DEMARRE PLUS

Message  Mathmonstef le Dim 13 Sep - 21:24

ouais je me disais aussi le rupteur que je t'ai dépanné était pas tout neuf non plus...Pense bien à changer le rupteur ET le condensateurs en même temps...

C'est cool tu arrive déjà à t'en sortir

avatar
Mathmonstef
Cox aprétée
Cox aprétée

Masculin Nombre de messages : 350
Age : 36
Localisation : Sassenage
Date d'inscription : 06/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: NE DEMARRE PLUS

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum